Commutateur industriel PoE 8 ports 2,5 G 90 W
Commutateur géré POE++ pour caméras PTZ
Présentation du commutateur industriel PoE 2,5 G
![]()
Spécifications du commutateur fibre PoE industriel géré
|
Nom du produit |
Commutateur fibre PoE géré 10/100/1000 Mbps Industriel (2F+10TP) |
|
N° de modèle. |
IM-FP21008GW |
|
Port |
2x fibre SFP 100/1000/2500Base-FX SM : 1310 nm/1550 nm, 20 km ; 1490 nm/1550 nm, 40~120 km ; MM : 1310 nm, 2 km ; 8x RJ45 UTP 10/100/1000M (prise en charge de la détection automatique MDI/MDIX) |
|
Norme |
IEEE 802.3EEE (Ethernet économe en énergie)Ethernet 10Base-T 10 Mbit/s IEEE 802.3uEEE (Ethernet économe en énergie)Ethernet rapide 100Base-TX, 100Base-FX IEEE 802.3zEEE (Ethernet économe en énergie)Ethernet Gigabit 1000Base-T sur fibre optique IEEE 802.1dEEE (Ethernet économe en énergie)STP (Spanning Tree Protocol) IEEE 802.1sEEE (Ethernet économe en énergie)Ethernet rapide 100Base-TX, 100Base-FX IEEE 802.1wEEE (Ethernet économe en énergie)RSTP (Rapid Spanning Tree Protocol) ITU-T G.8032 :ERPS (Ethernet Ring Protection Switching) IEEE 802.1QEEE (Ethernet économe en énergie)Réseaux locaux virtuels (VLAN) L3 : Adresse IP source/destination, sous-réseau EEE (Ethernet économe en énergie)Contrôle d'accès réseau basé sur le port et basé sur MAC, Authentification CLI de type Cisco® Table d'adresses MACIEEE 802.3ad : Agrégation de liens pour les liens parallèles avec LACP (Link Aggregation Control Protocol)IEEE 802.3x : Contrôle de flux pour duplex intégral IEEE 802.1ad : VLAN empilés IEEE 802.1p : Protocole de qualité de service/classe de service de couche 2 LAN pour la priorisation du traficIEEE 802.1ab : Protocole de découverte de couche de liaison (LLDP) IEEE 802.1az : EEE (Ethernet économe en énergie)IEEE802.3af : 15,4 WIEEE802.3a t : 30 WIEEE802.3 bt : 90 WID VLAN |
|
4094 VID VLAN IEEE802.1Q |
Architecture du commutateur |
|
Bande passante système : |
58Gbit/s (sans congestion)Taille de la DRAM : 128 Mo Taille du tampon de paquets : 4 Mo Taille du tampon de paquets : 4 MoTraitement des données |
|
Stockage et transfert |
Contrôle de flux |
|
IEEE 802.3x pour le mode duplex intégral, contre-pression pour le mode semi-duplex |
Connecteur réseau |
|
8x RJ-45 10/100/1000Base-TX Fonction Auto MDI/MDI-X, |
Console RS-232 (RJ-45) |
|
Câble réseau |
Câble UTP/STP supérieur à Cat. 5e |
|
Protocoles |
CSMA/CD |
|
|
Courant de surcharge |
|
Protection Pris en charge Pris en charge |
Green Ethernet Green Ethernet |
|
Alimentation |
Green Ethernet |
|
alimentation (bloc de jonction amovible) |
Consommation électrique 3,5 W (à vide) |
|
LED Par unité : Alimentation 1 (rouge), SYS (rouge), Alarme |
(rouge) PoE (vert)
|
|
Port RJ-45 : Lien/Activité (vert) Vitesse (jaune) |
Port fibre SFP : Lien/Activité (vert) Trame Jumbo 9,6 Ko IEEE802.3ac |
|
Taille maximale de trame étendue à 1522 octets (autorise le Q-tag |
dans le paquet) |
|
Table d'adresses MAC |
8K Message d'avertissement |
|
Syslog système, relais d'alarme |
Contact de relais d'alarme |
|
Sorties relais avec une capacité de courant de 1 A |
@30VDC |
|
Température de fonctionnement -40 ~ |
7 5°C |
|
Humidité de fonctionnement |
0 % à 95 % (sans condensation)Température de stockage-40 ~ 85°C |
|
Dimensions |
165 x 112 x 45,5 mm |
|
Poids |
0,85 |
|
kg |
Montage d'installation |
|
Montage sur rail DIN |
FCC Émission |
|
CE |
FCC Partie 15 Sous-partie B Classe B 2010 |
|
EN50121 EN 5502:2006+A1:2007 |
EN61000-3 EN55035 EN55032 EN50155 2:2006+A1:2009+A2:2009 Sécurité EN62368 6 KV Protection contre les surtensions |
|
Pris en charge pour les ports UTP et fibre |
Choc |
|
IEC 60068-2-27Chute libreIEC 60068-2-32VibrationIEC 60068-2-6 |
Spécifications logicielles |
|
Topologie |
VLAN |
|
VLAN IEEE 802.1q, jusqu'à 4094 VID VLAN 802.1Q |
VLAN IEEE 802.1q, jusqu'à 4094 groupes |
|
IEEE 802.1ad |
VLAN basé sur MAC, jusqu'à 256 entrées |
|
VLAN basé sur sous-réseau IP, jusqu'à 128 entrées |
|
|
VLAN basé sur protocole (Ethernet, SNAP, LLC), jusqu'à 128 entrées |
|
|
Traduction VLAN, jusqu'à 256 entrées |
GVRP (GARP VLAN Registration Protocol) MVR (Multicast VLAN Registration) Agrégation de liens (Port Trunk) Statique (Hash avec SA, DA, IP, port TCP/UDP), jusqu'à 5 groupes de trunk Dynamique (IEEE 802.3ad LACP), jusqu'à 5 groupes de trunk Arbre de parcours STP IEEE802.1d RSTP IEEE802.1w |
|
PoE/PoE+ |
IEEE802.3at 30 W IEEE802.3af 15,4 W |
|
IEEE802.3bt 90 W |
Protection contre les boucles Pris en charge ITU-T G.8032 / Y.1344 ERPS (Ethernet Ring |
|
Protection)
|
Temps de récupération <50 ms Topologie réseau en anneau simple, sous-anneau, anneaux multiples |
|
Fonctionnalités QoS |
Green Ethernet |
|
8 files d'attente de priorité actives IEEE802.1p par port QoS de classification du trafic |
CoS basé sur IEEE802.1p CoS basé sur la précédence IP CoS basé sur IP DSCP |
|
QoS de classification du trafic |
|
|
QCL (Liste de contrôle QoS) : Type de trame, MAC source/ |
destination, ID VLAN, PCP, DEI |
|
pour Unicast, Broadcast, Multicast |
Fragment IP, DSCP, numéro de port TCP/UDP Remarquage DiffServ (RFC 2474) Contrôle de tempête |
|
pour Unicast, Broadcast, Multicast |
Fonctionnalités de multidiffusion IP IGMP / MLD Snooping IGMP Snooping v1, v2, v3 / MLD Snooping v1, v2 Profil de filtrage de port |
|
Limitation, départ rapide |
|
|
Groupe multicast maximum : jusqu'à 1022 entrées |
Requête / Port routeur statique |
|
Fonctionnalités de sécurité |
|
|
IEEE 802.1X |
Basé sur le port Basé sur MAC ACL Nombre de règles : jusqu'à 256 entrées pour L2 / L3 / L4 |
|
L2 : MAC source/destination/VLAN |
|
|
L3 : Adresse IP source/destination, sous-réseau
|
L4 : TCP/UDP Authentification et comptabilité RADIUS |
|
Authentification et comptabilité TACACS+, TACACS+ 3.0 |
HTTPS, HTTP Détermination de la longueur du câble et réduction de la puissance pour les ports avec des câbles courts Réduction de la puissance pour un port lorsqu'il n'y a pas de lien Gestion de l'alimentation des LED : réglage de l'intensité des LED |
|
Authentification |
|
|
Authentification locale |
|
|
Authentification à distance (via RADIUS / TACACS+) |
Green Ethernet |
|
Web, Telnet / SSH, console RS-232 CLI |
Green Ethernet |
|
CLI CLI de type Cisco® |
Gestion basée sur le Web Telnet |
|
Serveur |
SNMP
|
|
V1, V2c, V3 |
|
|
Mise à niveau du logiciel et de la configuration |
TFTP, HTTP |
|
Firmware redondant en cas d'échec de mise à niveau |
|
|
Modbus/TCP |
Prise en charge de la gestion et de la surveillance |
|
RMON |
RMON I, RMON II |
|
MIB RFC1213 MIB II, MIB privée |
UPnP Pris en charge |
|
DHCP |
Serveur, Client, Relais, Snooping
|
|
Option 82 de Snooping |
Option 82 de Relais |
|
IP Source Guard |
Pris en charge |
|
Miroir de port |
Green Ethernet |
|
Syslog d'événements
|
Serveur Syslog (RFC3164) (prend en charge 1 serveur) Message d'avertissement Syslog système, e-mail, relais d'alarme |
|
IEEE1588 |
Green Ethernet |
|
NTP |
Green Ethernet |
|
DNS |
Client, Proxy |
|
LLDP (IEEE 802.1ab) |
Protocole de découverte de couche de liaison LLDP-MED |
|
Fonctionnalités IPv6 |
Gestion IPv6 |
|
Serveur Telnet/ICMP v6 |
Pris en charge |
|
Pris en charge |
SSH sur IPv6 |
|
Pris en charge |
NTP IPv6 |
|
Client |
|
|
QoS IPv6 |
Pris en charge |
|
HTTP sur IPv6 |
Green Ethernet |
|
Telnet IPv6 |
Green Ethernet |
|
TFTP IPv6 |
Pris en charge |
|
ACL IPv6 |
Green Ethernet |
|
pour L2 / L3 / L4 |
Green Ethernet |
|
L3 : Adresse IP source/destination, sous-réseau |
Green Ethernet |
|
Autres fonctionnalités |
Green Ethernet |
|
Prend en charge IEEE802.3az EEE (Ethernet économe en énergie)
|
Gestion pour optimiser la consommation d'énergie Détermination de la longueur du câble et réduction de la puissance pour les ports avec des câbles courts Réduction de la puissance pour un port lorsqu'il n'y a pas de lien Gestion de l'alimentation des LED : réglage de l'intensité des LED |
|
Diagnostic de câble |
|
|
Mesure de la distance normale ou du point de rupture du câble UTP
|
Application Liste de colisage : Placer le produit dans un sac antistatique, puis dans des mousses PE avec un emballage extérieur en carton. L'emballage standard contient généralement un appareil principal, une carte de garantie et un manuel d'utilisation. Dimensions de la boîte d'emballage pour 1 pièce : 23*16,5*5,8 cm 20 pièces dans une boîte d'emballage de 55,5*40*41 cm.
|
|
FAQ : |
1. Quelle est l'entrée d'alimentation ? |
R : Pour les commutateurs non PoE gérés, il reçoit DC12V~57V, pour les commutateurs PoE gérés, il reçoit DC48V~57V.
![]()
Tous les modèles prennent en charge l'entrée redondante.
![]()
R : Oui, il est généralement sur le panneau supérieur de l'appareil.
4. Pouvez-vous fournir une étiquette PVC personnalisée avec mon modèle dessus ?
R : Oui, il y a une description, un nom de modèle et un logo sur le masque PVC avant, tout est personnalisable.
5. Quelle est la liste de colisage ?
R : Il y a un appareil, une mousse de protection, un manuel d'utilisation, une carte de garantie et un câble de console dans la boîte.
Mais les modules SFP et l'alimentation ne sont PAS inclus, veuillez les acheter séparément chez nous.
Notation globale
Capture d'écran de notation
Voici la répartition de toutes les évaluations.Toutes les critiques